[RAID101.com] XenTag Mod - Tag Cloud 1.0

Discussion in 'PC Hardware and Software' started by MOZ, Jan 16, 2013.

Share This Page

  1. kazirhut

    kazirhut RAID Rookie

    Messages:
    11
    Likes Received:
    4
    Reputation:
    0
    Alas! no reply!
     
  2. BANHAMMER

    BANHAMMER Teh Almighty BanHammer Staff Member

    Messages:
    5,046
    Likes Received:
    1,434
    Reputation:
    2,993
    mighty be busy with university exams and stuff.
     
  3. JD666

    JD666 RAID Leader Staff Member

    Messages:
    6,584
    Likes Received:
    1,801
    Reputation:
    5,403
    Yup He had an exam today. Sorry mate You'll have to wait slightly longer.
     
  4. MOZ

    MOZ RAID Leader Staff Member

    Messages:
    2,362
    Likes Received:
    1,064
    Reputation:
    4,403

    Hi Kazirhut, I am unaware if you are active on the xenForo forums, anywho I would like to point you out to this thread: All good things must come to an end | XenForo Community

    That being said, I would recommend you post in the XenForo forums and most likely someone should be able to help you out.

    I will try to help as much as I can (Honestly speaking, it won't be a lot). Basic:
    1. What version of XenTag are you using?
    2. Did you install/update XenTag aftre installing this mod?
    3. Are you using the widget framework? If yes, what version?

    Sorry for the inconvenience.
     
    kazirhut and JD666 like this.
  5. kazirhut

    kazirhut RAID Rookie

    Messages:
    11
    Likes Received:
    4
    Reputation:
    0
    XenTag 1.1
    no widget framework.
     

Share This Page